Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
nowe image forum
#1
łoł albo raczej wow...
W pierwszej chwili poczułem się jak .... sekretarka przed kompem z linuksem... :lol:
Myślę że za czas jakiś ochłonę ale na razie.... Confusedhock: tyle nowego ....
A jak przełączyłem na silver - to już sie pogubiłem....
|Mac Pro 2x 3GHz Quad-Core Intel Xeon|22GB|ATI HD 5870|Yosemite 10.10.1 |
Dell Precision|Intel i7/4x2,8 GHz |8GB| AMD Fire Pro W4170 M| Win10Pro|
|Archicad 21 | Artlantis S3 |Artlantis R6,5|
Odpowiedz
#2
a ja się przestraszyłem, że trafiłem nie wiadomo gdzie;
na dzień dobry musiałem wyszperać jakie mam hasło logowania (bo przeglądarka zapomniała!)
a w ogóle to coś mi się zdaje, że wszystko jest jakieś większe (jakieś wielgachne czcionki?) itd - jednym słowem: póki co mam wrażenie oczopląsu Confusedhock:
Dell 7740 | Xeon E-2276M 64GB | 1TB NVMe | WinPro 10x64 | FHD 17, Quadro RTX 3000 6GB + 2x LG34"/2560x1080
Archicad 24+, ArtLantis S 2+, Twinmotion
Odpowiedz
#3
Aaaa i dziwna rzecz:
po wylogowaniu się chcąc wejść na forum poprzez baner z powiedzmy drzewem forum - dostajemy w odpowiedzi że jesteśmy nieupoważnieni i tralalallaa, lalala.... za to wchodząc poprzez zakładkę " zobacz wątki bez odpowiedzi " lub " zobacz aktywne wątki" możemy przeglądać sobie forum jako gość....
czyli z jednej strony nie można bez logowania ale z drugiej można..... he , he :roll: :lol:

a i jeszcze jedno : co to znaczy "nie parsuj linków" bo nie wiem czy mam odhaczać czy nie...? :lol:
|Mac Pro 2x 3GHz Quad-Core Intel Xeon|22GB|ATI HD 5870|Yosemite 10.10.1 |
Dell Precision|Intel i7/4x2,8 GHz |8GB| AMD Fire Pro W4170 M| Win10Pro|
|Archicad 21 | Artlantis S3 |Artlantis R6,5|
Odpowiedz
#4
Jest super. Zmianę oceniam b. pozytywnie, choć teraz nie mam czasu na sprawdzenie tego i owego. U mnie logowanie bez zmian. Gratuluję miłej niespodzianki.

Pozdro - miłego Confusedhock:
Odpowiedz
#5
nowości nowościami a u mnie odkąd forum ubrało się w nowe wdzianko nie ma powiadomień o odpowiedzi na tematy (śledzenie włączone a powiadomień NIMA) Sad
Dell 7740 | Xeon E-2276M 64GB | 1TB NVMe | WinPro 10x64 | FHD 17, Quadro RTX 3000 6GB + 2x LG34"/2560x1080
Archicad 24+, ArtLantis S 2+, Twinmotion
Odpowiedz
#6
zdziwiony garry napisał(a):nowości nowościami a u mnie odkąd forum ubrało się w nowe wdzianko nie ma powiadomień o odpowiedzi na tematy (śledzenie włączone a powiadomień NIMA) Sad
To samo....
Ale teraz w związku zytym - odwiedzam forum codziennie... Smile
|Mac Pro 2x 3GHz Quad-Core Intel Xeon|22GB|ATI HD 5870|Yosemite 10.10.1 |
Dell Precision|Intel i7/4x2,8 GHz |8GB| AMD Fire Pro W4170 M| Win10Pro|
|Archicad 21 | Artlantis S3 |Artlantis R6,5|
Odpowiedz
#7
Rycho napisał(a):Ale teraz w związku zytym - odwiedzam forum codziennie... Smile
owszem, ale brak powiadomień uniemożliwia kontynuowanie tematu w miarę szybko dopóki kwestie poruszane w temacie są dla uczestników tematu w miarę aktualne;
miejmy nadzieję, że administracja ewentualnie sprawdzi przyczynę braku powiadomień.
Dell 7740 | Xeon E-2276M 64GB | 1TB NVMe | WinPro 10x64 | FHD 17, Quadro RTX 3000 6GB + 2x LG34"/2560x1080
Archicad 24+, ArtLantis S 2+, Twinmotion
Odpowiedz
#8
garry napisał(a):...miejmy nadzieję, że administracja ewentualnie sprawdzi przyczynę braku powiadomień.

ADMINISTRAnCJO ! Ci wyłuszczeni na czerwono li tyż na niebiesko...
"SPRAWDZIJCIE"..(CHYBA SPRAWDŹCIE... ) 8)
ktoś kiedyś napisał(a):z góry bardzo dziękuję za pozytywne rozpatrzenie sprawy.
z poważaniem
Big Grin
|Mac Pro 2x 3GHz Quad-Core Intel Xeon|22GB|ATI HD 5870|Yosemite 10.10.1 |
Dell Precision|Intel i7/4x2,8 GHz |8GB| AMD Fire Pro W4170 M| Win10Pro|
|Archicad 21 | Artlantis S3 |Artlantis R6,5|
Odpowiedz
#9
powiadamianie (obserwowanych wątków)
- wciąż czekam (-y) Cry
Dell 7740 | Xeon E-2276M 64GB | 1TB NVMe | WinPro 10x64 | FHD 17, Quadro RTX 3000 6GB + 2x LG34"/2560x1080
Archicad 24+, ArtLantis S 2+, Twinmotion
Odpowiedz
#10
Cytat:powiadamianie (obserwowanych wątków)
- wciąż czekam (-y)

U mnie działa bez zarzutu - czy u kogoś jeszcze?
Odpowiedz
#11
jest 17:40
- dostałem pierwsze powiadomienie (z nowego forum!) do wątku "nie łapie obiektów w oknie 3D";
- ale do tego wątku "nowe image forum" nie dostałem jeszcze żadnego pomimo, że Rafał odpowiadał o 15:20
Dell 7740 | Xeon E-2276M 64GB | 1TB NVMe | WinPro 10x64 | FHD 17, Quadro RTX 3000 6GB + 2x LG34"/2560x1080
Archicad 24+, ArtLantis S 2+, Twinmotion
Odpowiedz
#12
Kilka rzeczy na forum zostało ostatnio zmieniane przez naszego administratora - czy mogę prosić o informację zwrotną czy dochodzą teraz do was powiadomienia?
Odpowiedz
#13
...już dałem sobie spokój bo nie dochodziły (wydawało mi się że powiadomienia nie dochodzą dlatego, że ja je "uprzedzam" zaglądając co jakiś czas na forum)
ale rzeczywiście wczorajsze powiadomienia doszły !
Dell 7740 | Xeon E-2276M 64GB | 1TB NVMe | WinPro 10x64 | FHD 17, Quadro RTX 3000 6GB + 2x LG34"/2560x1080
Archicad 24+, ArtLantis S 2+, Twinmotion
Odpowiedz
#14
A byłbyś uprzejmy sprawdzić jakie masz ustawienia w swoim profilu?:

[Obrazek: obrazek4n.png]
Odpowiedz
#15
co do ustawień: zgadza się takie ustawienia mam i miałem ? (przynjamniej teraz niczego nie zmieniałem)
co do powiadomień: OK, właśnie na bieżąco dochodzą nawet w trakcie przeglądania forum, czyli chyba nie powinno być już u mnie z tym problemów!
dzięki!
Dell 7740 | Xeon E-2276M 64GB | 1TB NVMe | WinPro 10x64 | FHD 17, Quadro RTX 3000 6GB + 2x LG34"/2560x1080
Archicad 24+, ArtLantis S 2+, Twinmotion
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości